Le Forum CFCR Index du Forum Le Forum CFCR
Trains miniatures échelle O
S’enregistrerRechercherFAQMembresGroupesConnexion
Led !!!!

 
Répondre au sujet    Le Forum CFCR Index du Forum » Section membres - discussions de trains à l'échelle O » Électricité Sujet précédent
Sujet suivant
Led !!!!
Auteur Message
cchatdeau


Hors ligne

Inscrit le: 26 Fév 2013
Messages: 115

Message Led !!!! Répondre en citant
Led....


sMes led sont du 3 volt.....Le transfo...supposé être du 12 volt mais affiche 13.5  
 ce qui est normal, comme l'auto qui a une batterie de 13. et alimente du 12 volts  
L'auto a besoin d'un peu plus que 12 pour le surge !!!


J'ai commencé l'éclairage avec 4 leds de 3 volts qui demande du 12....Tout est bien 
mais un peu trop clair..


Mes deux petits lampadaires fonctionnent avec 3 batteries de 1.5 volt... 


ce qui donne 4.5 volts..


Si j'alimente 4 Lampadaires  ( 9 volts et un Led de 3 volt ) 


Tout devrait fonctionner  !!!!!!
 
Mais si je roule seulement les 4 lampadaires ( 9 volts )  vont-ils bruler...


Et si j'en alimente six  (13.5 volt )  = Danger pour le transfo !!!


Le transfo est bon pour 3 Amp...continu et 5 pour le surge...


J'ai cherché sur le net pour trouver le nombre d'amp...d'un led ...Pas trouvé 
Et demandé de l'aide a deux électriciens .....Ils sont perdus avec les led !!!!


Merci pour vos réponses et bonne journée


Pierre

_________________
Île Bizard
Sam 22 Fév - 15:27 (2014)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 22 Fév - 15:27 (2014)
norm o 3rails


Hors ligne

Inscrit le: 11 Jan 2012
Messages: 97

Message Led !!!! Répondre en citant
Salut Pierre un led fonctionne en micro ampere donc branché en parallele sur un transfos dc variable tu peux trouvé ca un vieux transfos dc pour le ho 12v variable tu va pouvoir varié ton voltage a l'intensité voulu tu ne bruleras rien et pouvoir branché de cette facon tu peux mettre 100 ou 150 leds sans probleme  

_________________
UP«AC4400CW»( Laval )
Sam 22 Fév - 19:14 (2014)
Dom


Hors ligne

Inscrit le: 13 Mar 2014
Messages: 47

Message Led !!!! Répondre en citant
Bonjour
Je viens de poster une réponse dans la partie turcs et astuces. Il faut que tu mettes des résistances

Dom
Dim 16 Mar - 06:29 (2014)
cchatdeau


Hors ligne

Inscrit le: 26 Fév 2013
Messages: 115

Message Led !!!! Répondre en citant
Merci pour les  ( trucks ) 
Pierre

_________________
Île Bizard
Dim 16 Mar - 09:45 (2014)
Contenu Sponsorisé






Message Led !!!!

Aujourd’hui à 00:21 (2017)
Montrer les messages depuis:    
Répondre au sujet    Le Forum CFCR Index du Forum » Section membres - discussions de trains à l'échelle O » Électricité Toutes les heures sont au format GMT - 4 Heures
Page 1 sur 1

 
Sauter vers: 

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Flowers Online.Traduction par : phpBB-fr.com